locked
Automatic checkouts RRS feed

  • Question

  •  

               I have taken getlatest version from my solution.I am getting latest version from VSS. But the problem is all my files are checked out automatically.I am working on

    VS 2005 

    Thursday, June 7, 2007 7:14 AM

Answers

  • If you don't want files checked out automatically, change the options in Tools -> Options -> Source Control -> Environment.
    Thursday, June 7, 2007 4:51 PM
    Moderator

All replies

  • If you don't want files checked out automatically, change the options in Tools -> Options -> Source Control -> Environment.
    Thursday, June 7, 2007 4:51 PM
    Moderator
  • hi all i am using vss6.0 d i checked in tools - > options - > not able to find source contro - > evnironment pls help

     

    tia

    Friday, October 12, 2007 7:23 AM