locked
on about .net Compact framework RRS feed

  • Question

  • hi ,
     i have tried to install .cab file of windows mobile application in Windowsmobile 5.0 standalone emulator . but the emulator is asking for newer version of .Net Compact Framework . i have installed .net Compact framework 1.1 in my system.even i tried with .net Compact Framework 2.0 . but still its showing the same error . could any one help me in resolving the issue .

    thanks
    sadiq
    Thursday, April 12, 2007 5:46 AM

Answers

  • Moving to .NET Compact Framework forum where it has got better chances of being answered.

    -Thanks,

    Mohit

    Thursday, April 12, 2007 9:14 AM