locked
what's happening RRS feed

  • Question

  • I installed Silverlight 5 -- the plugin, tools, and toolkit.  Then I opened an existing Silverlight 4 application.

    A message appears that says:

    "you need to install the latest silverlight developer runtime before opening silverlight project"

    Monday, March 9, 2015 9:06 AM

Answers

All replies