none
DayZ Commander Issues With Microsoft.Net Framework 4.5 ( possible to get HOTFIX? ) RRS feed

All replies

  • This forum supports setup of the .NET Framework.

    For best help with your Dayz Commander issues, I suggest you post in their forums, here:

    http://forums.dayzcommander.com/

    Wednesday, July 3, 2013 4:34 PM
  • so i take it you can't support me and give me a hotfix for 4.5 microsft.net framework?as i mentioned above i've already tried them and 100's of other forums and nothing.

    ive already tried that site and 100's of others, so this tell's me its net framework's issue.

    • Edited by C Millier Wednesday, July 3, 2013 6:10 PM still having issues
    Wednesday, July 3, 2013 6:07 PM
  • If you feel that you have identified a bug in .NET Framework 4.5, the correct place to post it is the Connect site. If the bug is verified, they are the people who will fix it:

    https://connect.microsoft.com/VisualStudio

    Wednesday, July 3, 2013 8:20 PM
  • Hello, I am from .NET Framework Compatibility team. I'd like to understand this better. Does this work on a machine with .NET Framework 4.0?

    Thanks,

    Varun Gupta

    .NET Framework Compatibility


    Varun Gupta - MSFT

    Tuesday, July 9, 2013 2:36 AM