none
ms Access 2016 RRS feed

All replies

  • Hi Mary,

    For your question, I will move the thread to Access forum for more help. Thanks for your understanding.


    Best Regards,
    Winnie Liang


    Please remember to mark the replies as answers if they helped. If you have feedback for TechNet Subscriber Support, contact tnsf@microsoft.com.


    Click here to learn more. Visit the dedicated forum to share, explore and talk to experts about Microsoft Teams.

    Friday, April 13, 2018 1:58 AM
  • Hi Mary Beth,

    If you can still edit the subject of your question please do: "ms Access 2016" does not seem to cover it.

    Beyond that, what EXACTLY is not working and how do you know? For me the progress bar is still working as usual. I am assuming you mean "SysCmd acSysCmdInitMeter" and its cousins?


    -Tom. Microsoft Access MVP

    Friday, April 13, 2018 5:11 AM
  • Hi mary beth 48,

    You had mentioned that,"why does the progress bar in access 2016 not show, when it did in 2013. i reinstalled office 365 home. and it didnt fix it.. "

    Are you talking about the progress bar displays in status bar or you are talking about progress bar control in MS Access.

    Your one line of description is not giving us the exact idea about your issue.

    I suggest you to provide a detailed information about your issue with pictures.

    Try to provide steps to reproduce the issue.

    We will try to check it on our side and try to provide you suggestions.

    Regards

    Deepak


    MSDN Community Support
    Please remember to click "Mark as Answer" the responses that resolved your issue, and to click "Unmark as Answer" if not. This can be beneficial to other community members reading this thread. If you have any compliments or complaints to MSDN Support, feel free to contact MSDNFSF@microsoft.com.

    Monday, April 16, 2018 2:56 AM
    Moderator
  • Hi mary beth 48,

    Is your issue solved?

    I find that you did not follow up this thread after posting the issue.

    If your issue is solved then I suggest you to post your solution and mark it as an answer.

    If your issue is still exist then try to refer the solution given by the community members.

    If then also you have any further questions then let us know about it.

    We will try to provide further suggestions to solve the issue.

    Thanks for your understanding.

    Regards

    Deepak


    MSDN Community Support
    Please remember to click "Mark as Answer" the responses that resolved your issue, and to click "Unmark as Answer" if not. This can be beneficial to other community members reading this thread. If you have any compliments or complaints to MSDN Support, feel free to contact MSDNFSF@microsoft.com.

    Friday, April 27, 2018 8:44 AM
    Moderator