none
Problem installing Platform Build SP1 RRS feed

  • Question

  • While installing Windows CE 6 Platform Builder, I ran into a problem when trying to install Platform Build SP1. It gave an error saying that I need to have VS 2005, VS 2005 SP1 and Windows CE6 installed, which I have already done so.  It has happened on two PCs, and one is brand new which I have never install VS before.

    I am using WIndows 7 32-bit.

    Thanks.

    Thursday, April 19, 2012 9:20 AM