locked
Need Devexpress 2011 v11.1.7 setup, important! RRS feed

  • Question

  • My customer help from me for revision some parts of they project code.

    But they have only source code, havent devexpress 2011 v11.1.7 setup.

    I upgrade devexpress version but some referance dll is compiled with dexpress v11.1.7. When i rebuild, i get error about devexpress version. I cant remove dll because so many function and form on this dlls.

    Please share me this devexpress version.

    thanks for help...

    Thursday, October 8, 2015 4:06 PM