none
.NET 3.5 breaks Symantec Backup Exec 11d RRS feed

  • Question

  • .NET 3.5 breaks Symantec Backup Exec 11d (Windows Server 2003)

     

    That's the word from my network admin.  Has anyone out there had the same problem?  If so, is there a solution or workaround?

     

    Thanks

    Friday, February 22, 2008 6:29 PM

All replies

  • what do you mean by 'breaks' do you want to say that symantec backup stops working or it does'nt install ??

    if it stops then i will suggest you to quit the symantec before installing 3.5 cuz there might be some problems occuring due to update of libraries which symantec would be using

     

    any ways its just my guess, wait for some other intelligent answer if this doesn't help you

     

    Sunday, March 9, 2008 10:46 PM