none
Does .NET 4.0 Require IE8? RRS feed

  • Question

  • Attempting to convince the FAA to deploy .NET 4.0, but one person is claiming that it requires IE8 which is a show stopper for us.  We are stuck on IE6 and will be there for the next 12 months at the very least.  Can anyone verify this?  If it is not true can you point me to a reference that I can attach to the CR to refute the claim.

    Thanks,

    Dave

    Thursday, May 27, 2010 6:27 PM

Answers

All replies