none
HCK DUA sign question RRS feed

  • Question

  • Dear,

    we meet following issue, when we open 1723339_DUA.hckx,  we use  WHCK Version 8.100.26905 QFE12.how to solve this problem? thanks!

    Failed to open package.

    Package (C:\Users\jwang35\Desktop\1723339_DUA.hckx) with a version (3.2.0.0) is not compatible with this instance of PackageManager.  This instance of Package Manager accepts versions 3.1.0.0 and 2.0.0.0

    Monday, June 15, 2015 9:09 AM

All replies