none
Using .NET 4.5 Beta with VS 2010 SP 1 RRS feed

Answers

  • No.

    To target .NET Framework 4.5 (now beta), you have to use Visual Studio 11.

    • Proposed as answer by systemx Saturday, March 3, 2012 8:02 AM
    • Marked as answer by cpehonk Monday, March 5, 2012 6:13 AM
    Friday, March 2, 2012 1:47 PM

All replies