locked
BizTalk 2016 - IBM MQ adapter error RRS feed

  • Question

  • Using the MQSC adapter getting the error below so installed HIS 2016 CU1 but continue to get same error. Any suggestions appreciated. Thanks.

    Could not load file or assembly 'Microsoft.BizTalk.Adapter.Mqsc.ImqWrapper.dll' or one of its dependencies. The specified module could not be found.

    https://support.microsoft.com/en-ie/help/4020328

    Friday, February 22, 2019 10:53 PM

Answers