locked
Changing target from v3.5 to v2.0 RRS feed

  • Question

  • Hello

     

    I have a VS2008 project which targets .Net Framework 3.5, but I would like to make the project to target to v2.0 instead. How can I do that?

     

    Thanks a lot.

    Monday, May 12, 2008 10:53 PM

Answers

  •  

    Under the Application tab for your main project, there is a dropdown box for Target Framework. You can change it there.

     

    Robin

     

    Tuesday, May 13, 2008 6:42 AM