none
Sicherheitswarnung: Unsichere Ausdrücke sind nicht blockiert.

    Frage

  • Hallo zusammen,

    ich bekomme diese Fehlermeldung und soll MS Jet 4.0 SP 8 oder höher installieren.

    Wenn ich nun versuche, dieses SP8 zu installieren kommt die Fehlermeldung, dass meine aktuelle Version bereits höher ist als diese.

    msjet40.dll - Version: 4.00.9511.0

    Wie kann ich diese Fehlermeldung abschalten?

    Danke Euch

    Mike

    Donnerstag, 13. Januar 2011 08:21

Antworten

Alle Antworten