locked
Probleme mit dem Highscore Plugin

    Frage

  • Halli hallo an die AntMe Gemeinde,
    da ich demnächst mit meinem Studium anfange, wollte ich mich n bisschen mit dem programmieren anfreunden und habe zu meinem glück den besten einstieg gefunden ^^ AntMe... danke an die entwickler!
    ich bin auch schon zu stolzen 11000 punkten gekommen, aber leider kann ich diesen punktestand nicht hochladen. ich hab mir gerade die neueste highscore-dll gezogen und ins bin verzeichnis kopiert, aber leider bekomme ich immer wieder die fehlermeldung: "plugin konnte nicht gealden werden. es fehlen verweise des plugins .\AntMe.plugin.highscore.dll. mindestens ein typ der assembly kann nicht geladen werden."

    weiß jemand von euch rat??

    ich benutze vista x64 und die neuesten versionen vom spiel und vom plugin.
    Mittwoch, 16. Januar 2008 16:16