none
Emails landen nicht in Anfrage RRS feed

  • Frage

  • Hallo,

    ich habe mich in Outlook mit einem anderen Nutzer als im CRM angemeldet. Wenn ich eine Email nachverfolge und sie in eine Anfrage konvertiere, wird zuerst die Anfrage als Bezug angezeigt und die Anfrage wird auch im CRM angelegt. Nur werden die Emails nicht in der Anfrage gespeichert. Wenn ich nach einigen Minuten die Email wieder ansehe, wird auch kein Bezug mehr angezeigt.

    Meine Vermutung ist, dass es an den unterschiedlichen Nutzern in Outlook und CRM liegt. Bei der Anfrage (beim Konverieren) werde ich (persönlich) als Besitzer hinterlegt, da ich mit dem Namen am CRM angemeldet bin. Beim Nachverfolgen findet aber keine Verknüpfung zu mir statt, da die mail an support@... geschickt wurde.

    Ich kann aber sobald der Bezug gelöscht wurde, in der Email wieder auf Bezug gehen und die Anfrage noch einmal hinzufügen. Dann passt alles.

    Ist das ein Bug? Kann ich das irgendwie sinnvoll lösen? Workaround?

    Danke

    Arnie

    Dienstag, 5. April 2011 15:17

Antworten

  • Hallo A.Kant,

    habt ihr immer noch das Problem oder bereits eine Lösung dazu?

    Viele Grüße,
    Jürgen

     


    Jürgen Beck

    Dipl. Kfm./Wirtschaftsinformatik
    MVP, MCSD.NET, MCITP DBA, MCDBA, MCSE
    Microsoft Certified Business Management Solutions Professional
    Microsoft Certified CRM Developer
    Microsoft Certified Trainer

    ComBeck IT Services & Business Solutions
    Microsoft Gold Certified Partner
    Microsoft Small Business Specialist

    Developing & Supporting Business Applications from small business to big enterprises covering scores of sectors

    http://www.combeck.de
    Mittwoch, 28. September 2011 07:01
    Moderator