none
.net 4.0 für Windows Embedded 7 Standard RRS feed

  • Frage

  • Hallo,

    ich suche schon seit Tagen vergeblich nach einen Package vom .net 4.0 welches ich direkt im ICE einbinden kann. Gibt es solches?

    Das einzige was ich finden konnte war für  Embedded 2009, aber das ist ja die alte Version und der Installer beharrt darauf sich nur installieren zu lassen wenn ich den ICE für Embedded 2009 hätte.

    Gruss Tobias

    Montag, 20. Juni 2011 11:31

Alle Antworten