none
Access 2010 Ribbon Element Ansicht inaktiv

    Frage

  • Hallo,

    wenn ich Acc2010 öffne und auf ein Formular klicke bleibt im Ribbon/Start/Ansicht das Element inaktiv. D.H. ich kann ein Formular nur per Kontextmenü öffnen. Sobald mind. 1 Formular geöffnet ist funktioniert ist zwar die Anzeige inaktiv, ich kann aber damit keine weiteren Formular öffnen.

    Ist das ein Bug oder ein Feature? Ich finde das irgentwie lästig immer per Kontextmenü zu arbeiten.

    Gruß Andreas


    http://www.AccessBlog.de
    Freitag, 25. November 2011 20:22

Antworten

  • Hallo Andreas,

    Andreas Vogt schrieb folgendes:

    wenn ich Acc2010 öffne und auf ein Formular klicke bleibt im
    Ribbon/Start/Ansicht das Element inaktiv. D.H. ich kann ein
    Formular nur per Kontextmenü öffnen. Sobald mind. 1 Formular
    geöffnet ist funktioniert ist zwar die Anzeige inaktiv, ich kann
    aber damit keine weiteren Formular öffnen.

    Ist Normal.
    Wenn Dir das Kontextmenü nicht zusagt, verwende die Tastenkombination
    [STRG] + [Enter]

    Ist das ein Bug oder ein Feature? Ich finde das irgentwie lästig immer per Kontextmenü zu arbeiten.

    Feature ;-)

    Gruß
    Gunter


    Access FAQ: http://www.donkarl.com

          http://www.avenius.de - http://www.AccessRibbon.de
    http://www.ribboncreator.de - http://www.ribboncreator2010.de

    • Als Antwort markiert Andreas Vogt Freitag, 25. November 2011 21:14
    Freitag, 25. November 2011 21:11
    Moderator

Alle Antworten