none
Ist es möglich in Apache Cordova 6.x Ionic 2 und Angular 2 zu verwenden?

    Frage

  • Hallo,

    Wir entwickeln derzeit mit MS Visual Studio 2015 und den Plugins für Apache Cordova (Version 6) eine Mobile App für iPad, die auf den Endgeräten unter dem Betriebssystem IOS laufen soll.

    Wegen IOS mussten wir anstelle von Cordova 7 die Version 6 verwenden.

    Nun stellt sich die Frage, ob man zusammen mit Cordova 6 Ionic 2 und Angular 2 nutzen kann.

    Das wäre natürlich von Vorteil, da es in Ionic 2 und Angular 2 ein paar neue, nützliche Funktionen gibt.

    Vielen Dank im voraus!

    Montag, 26. Juni 2017 06:41

Antworten