none
Laptop fährt nicht mehr hoch

    Frage

  • Ich hab einen Sony Vaio Laptop (VGN-NW21MF) und Windows 7.

    Vorhin, als ich im Internet war, stürzte mein Laptop ohne Vorwarnung ab.

    Nun kann er sich nicht mehr hochfahren. Es erscheint das Vaio-Zeichen und wie gewöhnlich das Windowssymbol (mit Windows Home Professional..) Doch dann:

    Es findet bei jedem Hochfahrversuch eine Starthilfe statt, die allerdings erfolglos ist, denn wenn ich auf "Fertig Stellen" klicke und der Laptop sich runter fährt und ich erneut versuche ihn hochzufahren kommt das gleiche Fenster nochmal.

    Man kann auch nach der Starthilfe andere Optionen auswählen wie "früheren Stand wiederherstellen" (da kann man ein Datum auswählen) oder nur auf früheren Stand wiederherstellen/zurücksetzen oder das System überprüfen oder selber eingeben (dabei öffnet sich ein Fenster aber ich weiss ja nicht was ich dort eingeben sollte).

    WIe auch immer, habe ich ALLES ausprobiert und er fährt sich immernoch nicht hoch, allerdings geht mein "One-Touch-Internet".Bei den Ueberprüfungen werden auch keine Probleme oder Fehler gefunden...

    Achja und: Ich kann ihn nicht über abgesicherten Modus starten und wenn ich auf "normal Starten" klicke kommt trotzdem das Starthilfe-Fenster.

    Ich dachte vielleicht an einen Virus oder so?

     

    BITTE BITTE helft mir, ich weiss nicht, was ich jetzt noch ausprobieren könnte. :(

    PS: ich habe auch keinen Forumbeitrag gefunden, wo ein ähnliches Problem geschildert wurde und ich bin mir auch nicht sicher ob das hier das richtige Forum/ die richtige Kategorie ist.

    Samstag, 16. April 2011 15:57

Antworten

Alle Antworten