none
Internet Explorer kann keine Verbindung herstellen RRS feed

  • Frage

  • Nabend,

    ich habe hier ein Windows XP Home SP3 System mit dem Internet Explorer 8. Meine installierte Sicherheitssoftware ist zum einen die Windows Firewall und Microsoft Security Essentials.
    Ich habe versucht mit dem Internet Explorer ins Internet zu gelangen was aber kläglich gescheitert ist. Das Komische bei der ganzen Sache ist nun ja der Log des Diagnosetools. Das erkennt scheinbar, die funktionierenden LAN-Verbindungen aber selbst kann es nicht in's Internet verbinden. Meinen Log findet ihr hier: http://www.load.to/EVTCrsIijI/xpnetdiag.xml

    Ich schätze einfach mal, dass es irgendein Problem mit der Windows-Firewall ist. Was ich aber auch sehr seltsam finde, wenn ich sie per Systemsteuerung -> Verlwaltung -> Dienste abschalte, funktioniert es trotzdem nicht.
    Ich sollte vielleicht auch noch erwähnen, dass ich die Verknüpfungen und so, per Systemsteuerung -> Software -> Windows Komponenten hinzufügen/entfernen gelöscht hatte. Deshalb habe ich sie auf diesem Weg auch wiedererstellt. Ich habe auch versucht eine Ausnahme in der Windows-Firewall zu definieren jedoch auch ohne Erfolg.

    Ich weiß nun wirklich nicht, was ich noch versuchen kann. Hat einer von euch eine Idee?


    Danke,

    Gruß
    Christian

    edit1: Mir ist gerade eben aufgefallen, dass das hier das Entwicklerforum ist. Ich hatte es über Google gefunden als ich nach Internet Explorer forum gesucht hatte.... Mir ist nun aber auch http://social.answers.microsoft.com/Forums/de-DE/InternetExplorer aufgefallen.
    Entschuldigt die Störung.^^
    • Bearbeitet ChristianWa Montag, 4. Januar 2010 22:53 Falsches Forum
    Montag, 4. Januar 2010 21:50

Antworten

Alle Antworten