none
Register: Kontrollfelder einfügen

    Frage

  • Hallo zusammen

    Ich habe Felder, welche ich zwecks neuer Anordnung auf ein Registersteuerelement platzieren möchte. Wenn ich einfach die Felder kopiere und wieder einfüge, funktioniert das nicht. Gibt es eine andere Möglichkeit als alle Felder neu zu erstellen?
    Ich habe A03.


    Danke und Gruss Thomas
    Dienstag, 8. November 2011 10:14

Antworten

  • Alphawolfi wrote:
    > Ich habe Felder, welche ich zwecks neuer Anordnung auf ein
    > Registersteuerelement platzieren möchte. Wenn ich einfach die Felder
    > kopiere und wieder einfüge, funktioniert das nicht. Gibt es eine
    > andere Möglichkeit als alle Felder neu zu erstellen? Ich habe A03.
     
    Klick einmal auf die Registerlasche oben auf der Seite, auf der du die
    Steuerelemente einfügen willst. Dann ist die Registerseite markiert,
    was du an Markierungspunkten an allen Ecken der Seite erkennst.
    Wenn du nun Steuerelemente aus der Zwischenablage
    einfügst, werden sie mit der markierten Seite verbunden.
     
    --
    Servus
    Karl
    *********
     
     
     
    • Als Antwort markiert Alphawolfi Dienstag, 8. November 2011 12:43
    Dienstag, 8. November 2011 10:23

Alle Antworten

  • Alphawolfi wrote:
    > Ich habe Felder, welche ich zwecks neuer Anordnung auf ein
    > Registersteuerelement platzieren möchte. Wenn ich einfach die Felder
    > kopiere und wieder einfüge, funktioniert das nicht. Gibt es eine
    > andere Möglichkeit als alle Felder neu zu erstellen? Ich habe A03.
     
    Klick einmal auf die Registerlasche oben auf der Seite, auf der du die
    Steuerelemente einfügen willst. Dann ist die Registerseite markiert,
    was du an Markierungspunkten an allen Ecken der Seite erkennst.
    Wenn du nun Steuerelemente aus der Zwischenablage
    einfügst, werden sie mit der markierten Seite verbunden.
     
    --
    Servus
    Karl
    *********
     
     
     
    • Als Antwort markiert Alphawolfi Dienstag, 8. November 2011 12:43
    Dienstag, 8. November 2011 10:23
  • Hallo Karl

    Ich habe bisher nur versucht, das ganze Registerelement zu markieren und nicht nur die einzelne Seite. Vielen Dank.


    Danke und Gruss Thomas
    Dienstag, 8. November 2011 12:45