none
Registerdarstellung fehlerhaft

    Frage

  • Hallo zusammen,

    ich hätte eine Frage bezüglich eines Problems, das sich auf die Darstellung der Registerkarten wie beispielsweise in der Erweiterten Suche auswirkt.

    Die Registerkarten werden nur noch sehr schmal angezeigt und sind nicht mehr lesbar.

    Das Problem scheint mit den Rechnern einherzugehen, auf denen auf CRM zugegriffen wird. Bisher ist dieser Fehler an zwei Rechnern aufgetaucht, beide laufen unter Windows 7, der eine mit dem Internet Explorer 10, den anderen haben wir auf die Version 8 zurückgeschraubt, um den IE als Fehlerquelle auszuschließen, der Fehler tritt immernoch auf.

    Hätte jemand eine Idee, worauf der Fehler zurückzuführen ist?

    Ich danke schonmal im Voraus für die Hilfe!


    • Bearbeitet ME.Paul Mittwoch, 4. Juni 2014 11:20
    Dienstag, 3. Juni 2014 06:40

Alle Antworten

  • Hallo Paul,

    Schon mal das Tracing am Server aktiviert und mitgeloggt, ob beim Öffnen einer Form irgendwelche Fehler auftauchen? Ansonsten würde ich kontrollieren ob der Zoom beim Browser auf 100% gestellt ist!?

    Liebe Grüße,

    Andreas


    Andreas Buchinger
    Microsoft Dynamics Certified Technology Specialist

    Freitag, 6. Juni 2014 12:44
  • Hallo,

    das Problem lässt sich meistens durch das löschen des IE Caches und das hinzufügen der CRM URL zu den Intranetsites beseitigen.


    Viele Grüße

    Michael Sulz
    MVP für Microsoft Dynamics CRM
    Blog
    Website XING LinkedIn Facebook Twitter

    Dienstag, 10. Juni 2014 06:27
    Moderator