none
kann in Visual Studio 2015 nur den den Silverlight 5 als Silverlight-Zielversion wählen!!!

Antworten