none
ältere servicepacks löschen? RRS feed

  • Frage

  • hallo zusammen...

    kann ich z.B. den .NET Framwork 2.0 löschen, wenn ich den 3.0 auch hab? 

    sorry für die frage und danke im voraus für die antwort

    Montag, 12. Mai 2014 21:30

Antworten