none
.NET Framework 1.1 Installation schlägt fehl RRS feed

  • Frage

  • Ich hatte bisher Probleme mit dem Setup.
    Er braucht .Net 1.1, was ich auch schon versucht hab zu installieren. Klappt aber nich. Der gibt ne Fehlermeldung:

    Der Upgradepatch kann vom Windows Installer-Dienst
    nicht installiert werden, weil das Programm, das
    aktualisiert werden soll, möglicherweise fehlt, oder weil
    der Upgradepatch eine andere Version der Programms
    aktualisieren würde. Stellen sie sicher, dass das zu
    aktualisierende Programm auf dem Computer installiert
    ist, und dass Sie den richtigen Upgradepatch
    installieren.

    Das kommt raus.
    Ich hab keine Ahnung was ich machen soll. Auf meinem PC is schon .Net 3.5 drauf.

    Donnerstag, 9. April 2009 13:11

Antworten

Alle Antworten