locked
ExchSDK.lib : Problem in building VC6.0 code in VC9.0 RRS feed

  • Question

  • Hi

    I am building code in VC9.0. One of component need exchSdk.lib which is build in VC9.0.

    But i don't have this new vesion lib fil. Please give me link or hint where i can download the file.

    Thanks,

    -ppp3

    Wednesday, June 2, 2010 9:50 AM