none
安裝物件的問題

    問題

  • 各位大大你們好

    我想請問一下

    我有一台電腦過於老舊

    當我要測試.NET的程式時

    它會出現一個錯誤訊息

    他說

     

    安裝程式偵測出安裝在您的系統上的Service Pack

    版本比要套用hotfix所需的版本還要舊

    您至少必須安裝Service Pack 2版

     

    請問這要去哪裡抓

     

    如果知道網址的大大

    請把網址張貼一下

     

    謝謝各位大大的教導

    2008年8月25日 上午 02:24

解答