none
windows xp e live messenger

    Pergunta

  • Pessoal,

    Alguem já viu algo assim: tenho um celeron d 2,13 e uma mother gigabyte 8vm800 com 256mb e video on-board, com windows xp sp2 e windows live messenger.

    Sempre quando abro o msn o micro muda a resolucao para 640x480 256 cores...  entao tenho q mudar para resolucao q uso... mas se fechar o msn e abrir de novo acontece a mesma coisa...

    Os drivers de video, msn, bios e etc são os atuais...

    Só formatando ???

    • Movido Rogerio JerezOwner quarta-feira, 11 de novembro de 2009 22:03 Movido para o Fórum Apropriado (De:Grupos de Usuários)
    sexta-feira, 1 de setembro de 2006 18:03

Respostas

Todas as Respostas

  • Olá Diego, tudo bem?

    Sugiro que você envie sua dúvida para o fórum do TechNet Brasil (http://www.technetbrasil.com.br/) pois lá existem pessoas com mais experiência e conhecimento dessa parte de infra-estrutura. Aqui no MSDN o foco é desenvolvimento de sistemas.

     


    Ricardo Oneda
    http://thespoke.net/blogs/oneda

    sábado, 2 de setembro de 2006 17:46
  • olá, amigo...

    você deve ir na pasta onde se encontra o executavel do Windows Live Messenger (C:\Arquivos de programas\MSN Messengere clicar com o botão direito sobre o arquivo msnmsgr.exe e selecionar a opção Propriedades uma janela janela vai abrir e nela varias abas mas você deve ir na aba Compatibilidade e desmarque todos os campos inclusive o Executar em resolução de tela 640x680 e Executar em 256 cores provavelmente deve ser isso!

    terça-feira, 13 de fevereiro de 2007 19:59
  • olá, amigo...

    você deve ir na pasta onde se encontra o executavel do Windows Live Messenger (C:\Arquivos de programas\MSN Messengere clicar com o botão direito sobre o arquivo msnmsgr.exe e selecionar a opção Propriedades uma janela janela vai abrir e nela varias abas mas você deve ir na aba Compatibilidade e desmarque todos os campos inclusive o Executar em resolução de tela 640x680 e Executar em 256 cores provavelmente deve ser isso!


    Realmente !!!
    Funcionou beleza, aqui comigo !
    Tem inúmeras pessoas dizendo pra desinstalar o Java, remover Malwares, etc...
    A opção que deu certo é a de Propriedades/Compatibilidade.
    Valeu, cara...
    :-)

    PS: Detalhe: Este problema está registrado aqui como desde 2006, 2007. Estamos agora em 2009 e o problema

    ainda existe...

    :-)

     

    Abraços

     

    sexta-feira, 15 de maio de 2009 17:56