none
Instalacion de Sharepoint

    Question

  • Hola como estan espero que me puedan ayudar, soy nuevo con la tecnologia
    sharepoint y tengo que hacer una intranet pero no tengo ni idea de como
    instalar y configurar todo el servidor q tengo es un 2003 Enterprise tengo el
    trial de Server 2007 antes de comprar la version final tengo q justificar el
    gasto de la licencia no se si me pudieran ayudar se los agradeceria mucho.
    Esto me mega urge tengo dias intentando configurarlo gracias.
    mercredi 25 avril 2007 00:18

Toutes les réponses

  • Buscando un poco he visto el siguiente tutorial:

    http://mindsharpblogs.com/bill/archive/2006/06/27/1153.aspx

     

    Aunque supongo que todo lo que explica ya lo sabes. Si comentas algún problema concreto quizás nos sirva de orientación para poder ayudarte mejor.

     

    Un saludo!

    mercredi 25 avril 2007 06:39
  • muchas gracias voy a hacer todo lo que dice en ese link para ver si ya puedo hacer que funcione el sharepoint de todos modos creo q voy a seguir poniendo mas dudas pero ahora si mas concretas gracias de nuevo
    mercredi 25 avril 2007 13:33
  • Estaremos pendientes!
    mercredi 25 avril 2007 13:39
  • Ya lo pude instalar por fin pero ahora tengo problemas al levantar los servicios no me deja poner muchas cosas, estoy en las tareas de administrador y las instrucciones son muy confusas tienes msn para poder charlar por ahi gracias o algun otro tutorial para tener los servicios levantados gracias.
    vendredi 4 mai 2007 17:39
  • Uso GTalk... pero en todo caso, si compartes los problemas con todos, quizás seremos más a poder ayudarte.

     

    Un saludo!!!

    vendredi 4 mai 2007 20:31
  • bueno en si mi problema es desde 0 ya pude instalar el sharepoitn y estoy atorado en el proceso de levantar las tareas en la administracion del sharepoint no se si halla un tutorial como el q me pusiste para instalar el sharepoint fue de mucha ayuda yo creo que de ahi saldra mas dudas gracias.
    vendredi 4 mai 2007 21:09
  • El problema cual es, que quieres ayuda para como hacerlo, o que te está dando errores?

     

    Saludos!

    vendredi 4 mai 2007 21:28
  • tengo problemas para levantar todos los servicios no se la verdad es la primera que hago del sharepoint para la intranet de la empresa, y ningun error aparece ya eso era en la instalacion pero ya lo logre.

    Saludos
    vendredi 4 mai 2007 21:39
  • Si haces "Inicio -> Ejecutar" y escribes "services.msc" se te abrirá la consola de gestión de servicios de Windows.

     

    ¿Puedes detallarnos el nombre de los servicios que no aparecen como iniciados?

     

    -- Perdona por ser tan pesado... --

    vendredi 4 mai 2007 22:03
  • hola no para nada al contrario me estas ayudando mucho.

     

    Mira cuando entro a la administracion central del sharepoint 3.0 me aparece esto

     

    Tareas de administrador

    y adentro vienen configuraciones q no se como hacerlas espero me puedas ayudar gracias.

     

    lundi 7 mai 2007 17:09
  • El siguiente enlace creo que trata el tema en concreto:

    http://sharepointmx.mvps.org/blogs/sergiotarrillo/archive/2006/11/25/133.aspx

     

    Saludos!

    lundi 7 mai 2007 20:35
  • Gracias por esa pagina, pero tengo una duda en la pagina q me mandas en el paso 10 "Para la creación del Aplicación Web" en la parte de abajo esta este paso:

     

    Application Pool

    Choose the application pool to use for the new web application. This defines the account and credentials that will be used by this service.

    You can choose an existing application pool or create a new one.

     

     

    aqui me pide usuario y contraseña y q cree un nuevo poolaplication le dejo el de sharepoint 80 y el usuario y pass no me deja crear uno nuevo aqui donde tengo q poner el usuario y el password en la base de datos o donde gracias.

    mercredi 9 mai 2007 19:29
  •  

    Gracias por esa pagina, pero tengo una duda en la pagina q me mandas en el paso 10 "Para la creación del Aplicación Web" en la parte de abajo esta este paso:

     

    Application Pool

    Choose the application pool to use for the new web application. This defines the account and credentials that will be used by this service.

    You can choose an existing application pool or create a new one.

     

     

    aqui me pide usuario y contraseña y q cree un nuevo poolaplication le dejo el de sharepoint 80 y el usuario y pass no me deja crear uno nuevo aqui donde tengo q poner el usuario y el password en la base de datos o donde gracias.

    lundi 14 mai 2007 13:11
  • oye mira ya hice lo que dice el link q me pasaste, pero al finalizar el ultimo paso de la creacion del site collection me sale el link q creo y le doy al link y me dice service unavailable no se por que me puedes ayudar gracias.
    mercredi 16 mai 2007 00:35
  • Hola! Googleando llegué a este foro. Me gustaría me pudieras ayudar... Ya hice la instalación de Sharepoint y funciona todo correctamente. El problema que estoy teniendo es al crear un sitio de Project Web Access. Primero tuve problemas en la creación del sitio, no me funcionaba por distintas razones. Finalmente el sitio lo creo, y su estado en la lista de sitios es "Suministrado", hasta ahí todo OK. El tema es que cuando intento acceder al sitio, me da un mensaje de error que dice "Caducó el período de prueba". No ofrece ninguna ayuda ni link, y lo que tengo no es un trial, por lo que no tiene mucho sentido.

     

    Espero puedas

     

    mercredi 22 août 2007 08:47
  • Hola Toni, la verdad es que no sabía a donde enviar mi pregunta hasta que encontré este Foro. El problema es el siguiente, en un servidor donde está instalado WSS 3.0, estaba la web de Administración Central. En la parte de servicios, uno decía Servicio de Administracion Central, y pensando que era el servicio de los sitios, lo detuve. Por lo tanto la web de Administracion Central, dejó de funcionar. Pensé en usar el comando 'stsadm' para habilitar el servicio WSS_Administration que tiene Status "Unprovisioning", pero no encuentro como habilitarlo. Y desde el IIS 6.0 no veo el sitio, pero antes de detener dicho servicio tampoco se veía. Que puedo hacer para poder acceder de nuevo a la Administración Central 3.0?

    Desde ya muchas gracias!

    mercredi 15 février 2012 20:31