none
Duda al actualizar a Net Framework 3.5

    Debate general

  • Saludos!

    Tengo la siguiente duda estoy trabajando actualmente con Win 2003/IIS6/ASP2.0/Visual Web Developer 2005/SQL Server Express 2005.

    Tengo un problema al enviar correos electronicos a hotmail o gmail y mi solución  es actualizar el Net FrameWork 2.0 con el SP 1 del Framework o bien actutualizar al Net Framework 3.5. Intente la primer opción pero al descargar e intenta instalar me marca que hay un error en la instalación, busque indicaciones para la instalación del SP 1 y pues el unico requirimiento es tener todas las actualizaciones al día del Windows, lo cual hice.. pero sin exito alguno.

    Ahora bien, tengo la opción de actualizar al Net Framework 3.5 y no se si esto me afecte en mi sitio que tengo funcional bajo la plataforma mencionada al inicio... si alguien me puede acesorar al respecto, mucho he de agradecerles.
    miércoles, 14 de abril de 2010 6:43

Todas las respuestas