locked
Formatting marks in VS editor

    Question

  • I seem to have inadvertently enabled the display of formatting marks (like the paragraph marks in word) that shows a mark on each space and tab...how do I disable it? I can't seem to find an option towards the same in the Tools -> Options window.
    Thursday, February 22, 2007 1:46 PM

Answers

  • Click on Edit-->Advanced-->View White Space to toggle the white space characters on/off.  Pressing Ctrl+E, S will also toggle white space on/off.

     

    Thursday, February 22, 2007 1:59 PM