none
SQL Compact Edition 3.5 for Compact Framework 2.0 on the phone? Will it work?

    Question

  • Are Compact Framework 2.0 and SQL Compact Edition 3.5 compatible? And do I need anything installed on the phone (besides Compact Framework 2.0) to use SQL in the app?

    PS. Phone runs Windows Mobile 6.1

    • Edited by grigoriP Wednesday, July 10, 2013 7:42 PM
    Wednesday, July 10, 2013 7:41 PM

Answers