locked
soma em planilhas diferentes

    Question

  • Como faço para mostrar o resultado da soma de uma linha que esta em A1 da planilha 2 mais outro que esta em  A1 da planilha 3 e mostrar o resultado em A1 da planilha 1 ?  (este é só um exemplo ilustrativo de meu problema).


    tambem gostaria de saber como faço para mostrar o resultado da soma de uma linha de uma planilha em outro campo de outra planilha ex:

    na planilha X tenho o campo   F5 =SOMA(B5:E5) como mostrar o resultado disso na planilha Y no campo F3?
    Wednesday, February 25, 2009 6:47 PM

Answers

  • Olá.

    1. Na célula A1 da planilha 1, digite o seguinte:

    ='planilha 2'!A1 + 'planilha 3'!A1


    2. Na célula F3 da planilha Y, informe:

    ='planilha X'!F5

    ou ainda,

    =SOMA('planilha X'!B5:E5)

    Atenciosamente,


    Otávio Alves Ribeiro - http://www.otavio.eti.br
    • Marked as answer by leo.on Wednesday, February 25, 2009 7:31 PM
    Wednesday, February 25, 2009 7:16 PM

All replies

  • Olá.

    1. Na célula A1 da planilha 1, digite o seguinte:

    ='planilha 2'!A1 + 'planilha 3'!A1


    2. Na célula F3 da planilha Y, informe:

    ='planilha X'!F5

    ou ainda,

    =SOMA('planilha X'!B5:E5)

    Atenciosamente,


    Otávio Alves Ribeiro - http://www.otavio.eti.br
    • Marked as answer by leo.on Wednesday, February 25, 2009 7:31 PM
    Wednesday, February 25, 2009 7:16 PM
  • Opa!! brigadao otavio valeu!!!
    Wednesday, February 25, 2009 7:31 PM