none
Requisitos previos para usar una aplicacion con Bd SqlCompact local?

    Question

  • Hola:

    Estoy desarrollando una aplicacion la cual tiene su Bd en Access y estoy pensado migrarla a SqlCompact 3.5, quisiera saber que es lo que requerira la Pc cliente para poder usar esta Bd...

    Gracias!


    Saludos desde Monterrey, N.L. México

    Luis Escobar :D


    Monday, September 10, 2012 6:42 PM

Answers

  • .net framework 3.5 eso seguro

    y despues para la db nada mas


    Leandro Tuttini

    Blog
    Buenos Aires
    Argentina

    • Marked as answer by Luis_Escobar Monday, September 10, 2012 9:04 PM
    Monday, September 10, 2012 6:53 PM

All replies

  • .net framework 3.5 eso seguro

    y despues para la db nada mas


    Leandro Tuttini

    Blog
    Buenos Aires
    Argentina

    • Marked as answer by Luis_Escobar Monday, September 10, 2012 9:04 PM
    Monday, September 10, 2012 6:53 PM
  • Gracias Leandro!

    Saludos desde Monterrey, N.L. México Luis Escobar :D

    Monday, September 10, 2012 9:04 PM