locked
skincrafter

    Question

  • For the moderator: this is a repost... n plz man.. u mst nt hv marked nah thread as an off post, u hurt me...  i couldnt find an answer there(skincrafter forum). n i m using the demo version, which i edited  by mah resource hacker... i m nt using the genuine version. they asked me to buy one n then try when i asked em... so plz let this post be here. n wat i asked was for code in vb that used the skincrafter dlls for skinnig... wasn't that related to vb??


    The problem..
    Hi!! m using vb 2008 express edition.(registered).
    i recently downloaded the demo version of skincrafter, that is supposed to be fully compatible with the .net 2008 editions...
    but i m unable to figure out how to use it!!
    cant follow anytihng thats written in the manual...
    i tried those sample projects that r encolsed in the demos, but even those do not compile...
    i hv even tried reinstalling mah express edition 2 times, n downloaded the skincrafter demo many times...
    still i cant get it to work

    plz help me...
    if someone could give me a compiled project compatibe with 2008 edition at my email address Devil_Pragy@hotmail.com
    thnks in advance..

    Wednesday, October 29, 2008 10:34 AM

All replies

  • Hi Pragy.Devil,

    Based on the information and explanation above, we can know that the issue is about the usage of the third party product skincrafter. Hence I believe that the best answer to this question is to contact the software vendor for this issue. This forum can't support all non-Microsoft control usage issue, because many community members don't use it here. It is the best option to contact the software vendor to get the better help about the usage issue. I have given the link of this product support forum in the previous post. I think that it is your best bet. Because you stick to post this issue here, let us see whether some community members have used it so as to give some help to you. If I have time, I also will have a look at this product to discuss it with you.
    Thursday, October 30, 2008 5:25 AM